0 bezoekers online | 0 Gasten en 0 Geregistreerde

Waarom worden een of meerdere rekeningnummers worden niet getoond in mijn export?


Probleem

Bij het exporteren van een factuur naar accounting/boekhouding worden bij één of meerdere lijnen geen rekeningnummer getoond.

Missing ledgers

Oorzaak

Dit wordt veroorzaakt doordat het costcentre van de bestuurder of van het voertuig, geen rekeningnummer heeft toegewezen gekregen voor het service type in kwestie.

Oplossing

U kan dit controleren door te navigeren naar het Maintenance (onderhoud) menu. Ga daar naar het menu Accounting (boekhouding), en kies daaronder het Ledger Lease links. In het scherm dat opent kan u klikken op de download knop:

Old ledger file

Open het bestand in excel:

Ontbrekende nummers

U krijgt een lijst te zien waarin u links al uw costcentres opgelijst krijgt en bovenaan al uw service types. De matrix moet ten alle tijde volledig zijn ingevuld, anders kan het systeem niet alle rekeningnummers terugvinden.

Vul in excel de ontbrekende rekeningnummers verder aan, en sla het bestand op in microsoft excel formaat 2003 (.xls). Keer daarna terug naar flotilla en laad het bestand op.

Upload ledger file

 

Opmerking

Indien u uw factuur al had gedownload kan u deze laten hergeneren door het systeem zodat uw nieuw ingevulde rekeningnummers worden ingevuld. Om dit te doen kan u op de knop "Regenerate" (hergenereer) klikken.

hergenereen invoice

Laatst bijgewerkt:
2019-05-20 09:41
Auteur:
Matthias Van Woensel
Revisie:
1.5
Gemiddelde beoordeling:0 (0 Stemmen)

U kunt deze vraag niet becommentariëren

Chuck Norris has counted to infinity. Twice.